The pre-requisites for installing the SDK are as follows:

  • Node.js: version 0.10.25.
  • Ubuntu library dependencies: libcairo2-dev libjpeg-dev libgif-dev
  • [email protected]

Note that we will share a detailed documentation which will help in the installation process.

Did this answer your question?